• #2645
      kr3nk1
      Basic

      Hello I´m new here but the script give this error:

      4. 04 Nov 2021 20:06:34 ERROR: Unknown references: CC_SuperTrendExt3. 04 Nov 2021 20:06:34 ERROR: Unknown references: CC_SuperTrendExt2. 04 Nov 2021 20:06:34 This script is compatible with margin and leverage trading.1. 04 Nov 2021 20:06:34 Doing compile test..

      I found the solutions, you must create a command script for SuperTrend Extended but save as CC_SuperTrendExt otherwise the principal scrip won´t find the command

      • This reply was modified 2 months, 2 weeks ago by kr3nk1.
    • #2646
      kr3nk1
      Basic

      I have same error, whats the solution?

Viewing 0 reply threads

Unlock your crypto trading potential

Create a free account and enjoy everything we have to offer.

Join for Free